V.E.C
Bienvenue sur le fofo de la Team VEC!

VALEURS VEC

HStory movie
Derniers sujets
» Présentation Joueurs
Mar 2 Aoû 2016 - 18:35 par JojoLaFrite

» Plantage CSGO au changement de map
Lun 18 Juil 2016 - 17:47 par McPunch7

» Règle du serveur
Mer 27 Avr 2016 - 19:22 par GR€G 1977

» reanimation PC portable
Mer 2 Mar 2016 - 17:26 par capitaine kerk

» Server check
Ven 21 Aoû 2015 - 19:04 par silas

» Mise à jour du plugin de rush
Mar 4 Aoû 2015 - 13:42 par Patt

» MISE A JOUR DU SERVEUR
Ven 10 Juil 2015 - 17:25 par Patt

» Ordre du chef
Ven 19 Juin 2015 - 14:43 par Patt

» panne serveur
Jeu 28 Mai 2015 - 17:12 par silas

» Mises à jour Serveur de jeu
Lun 4 Mai 2015 - 15:57 par Cobra

Connexion

Récupérer mon mot de passe


misere !

Voir le sujet précédent Voir le sujet suivant Aller en bas

misere !

Message par Kinder le Mar 8 Jan 2013 - 8:44

Bon alors pour faire simple.
Vendredi j'ai voulu formaté, sauf qu'arrivé au reboot apres installation de W7... ecran bleu (pas le temps de lire) et reboot...
Ce matin apres une enieme tentative j'ai eu un code erreur qui m'a fait trouvé le probleme... j'ai retiré une RAM et miracle ca marche !
Sauf que si je la remet le PC recrash.
Si vous avez une solution ...

J'arrive pas a comprendre le probleme j'ai rien modifier et pour couronner le tout, j'installe les drivers qui vont bien, je branche l'ethernet et paf mon "Windows 7 numero 7600 cette cioue de windows n'est pas authentique" et pourtant si !

A vous la suite.
avatar
Kinder
Staff Graphisme
Staff Graphisme

Nombre de messages : 1118
Age : 32
Localisation : Dans la boite jaune
Date d'inscription : 08/02/2011

Revenir en haut Aller en bas

Re: misere !

Message par Ragor le Mar 8 Jan 2013 - 10:40

ta RAM est compatible?
avatar
Ragor
général
général

Nombre de messages : 1189
Age : 30
Localisation : 94 ou 69
Date d'inscription : 02/09/2009

Revenir en haut Aller en bas

Re: misere !

Message par Kinder le Mar 8 Jan 2013 - 10:49

W7 c'est bon pour la clé d'activation.

Tout est compatible la config tourne depuis des mois.
avatar
Kinder
Staff Graphisme
Staff Graphisme

Nombre de messages : 1118
Age : 32
Localisation : Dans la boite jaune
Date d'inscription : 08/02/2011

Revenir en haut Aller en bas

Re: misere !

Message par Stick le Mar 8 Jan 2013 - 10:57

Ta barrette est morte ou peut etre essaye avec un autre W7 pour voir...
avatar
Stick
Administrateur
Administrateur

Nombre de messages : 979
Age : 30
Localisation : Toulouse
Date d'inscription : 09/06/2011

Revenir en haut Aller en bas

Re: misere !

Message par admin5 le Mar 8 Jan 2013 - 12:19

yo kinder.
2 solution :
Ou ta barette est morte ;
Ou le slot est détérioré et tu peux essayer de la changer de place.
Mais une chose est sure Win 7 n est pas la source de ton prob.

Tu peux egalement faire un test de tt ton materiel avec un utilitaire de test : demarrer , programme, outils et aide, outil de diagnostic du materiel

admin5
général
général

Nombre de messages : 828
Age : 39
Date d'inscription : 28/01/2009

Revenir en haut Aller en bas

Re: misere !

Message par Cobra le Mar 8 Jan 2013 - 12:39

Salut kinder
Ton W7 n'est pas ton problème "explicitement dit par notre cher looping"
il faut utiliser un petit logiciel pour tester ta memoire :memtest
et surtout patience et bon courage






avatar
Cobra
Staff FTP
Staff FTP

Nombre de messages : 899
Age : 47
Localisation : gironde
Date d'inscription : 11/05/2009

Revenir en haut Aller en bas

Re: misere !

Message par admin4 le Mar 8 Jan 2013 - 18:54

Je pencherais plus moi aussi pour un problème matériel , barrette ou CM , vois si une mise à jour de W7 met pas un driver pour ta CM ou autre composant qui viendrais foutre le bordel , ça met arriver avec une carte Ethernet .


Dernière édition par Y@katirer dans l'tas le Mer 9 Jan 2013 - 13:27, édité 1 fois

admin4
général
général

Nombre de messages : 1774
Age : 66
Date d'inscription : 03/09/2011

Revenir en haut Aller en bas

Re: misere !

Message par Avo le Mar 8 Jan 2013 - 19:39

Essaye ta barrette seule dans un autre PC si t'as moyen, ça te dira tout.
avatar
Avo
général
général

Nombre de messages : 2022
Age : 32
Localisation : 30
Date d'inscription : 07/04/2010

Revenir en haut Aller en bas

Re: misere !

Message par noox le Mar 8 Jan 2013 - 20:43

Y@katirer dans l'tas a écrit:Je pencherais plus moi aussi pour un problème matériel , barrette ou CM , vois si une mise à jour de W7 mettre pas un driver pour ta CM
Il n'y a pas de mise à jour automatique pour le BIOS via W7


-------------------------------------------------------------------------------------
Certains disent mieux vaut être seul que mal accompagné et moi je dis mieux vaut être chauve qu'avoir une sale coiffure.

avatar
noox
général
général

Nombre de messages : 1408
Age : 31
Localisation : 62 Pas-de-Calais (France)
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: misere !

Message par Kinder le Mar 8 Jan 2013 - 20:55

Bah je vais deja essayé de mettre la barette que j'ai retirer seule, si ca boot, c'est pas la barette et je testerai dans les slots 2-4 et si ça passe c'est la CM.

LE W7 je pense pas que ce soit le probleme car j'avais retirer la GPU, carte son, DD je pensais meme au lecteur dvd et par chance j'ai eu un message d'erreur qui m'a fait trouvé d'essayé avec une ram en moins.
Je vous tiens au jus.
avatar
Kinder
Staff Graphisme
Staff Graphisme

Nombre de messages : 1118
Age : 32
Localisation : Dans la boite jaune
Date d'inscription : 08/02/2011

Revenir en haut Aller en bas

Re: misere !

Message par helowin007 le Mar 8 Jan 2013 - 21:21

en effet les slots de CM....

Passe un coup de souffleuse dans tes slots....

Essaye en parallele sur le 2 et 4 sinon...une CM gygabite chipset 77 socket 1155 ça coûte 98€...bises

helowin007
général
général

Nombre de messages : 505
Age : 35
Localisation : Montpellier
Date d'inscription : 06/04/2011

http://www.apec.Fr

Revenir en haut Aller en bas

Re: misere !

Message par Kinder le Mar 8 Jan 2013 - 21:47

elle est encore garantie ma cm
avatar
Kinder
Staff Graphisme
Staff Graphisme

Nombre de messages : 1118
Age : 32
Localisation : Dans la boite jaune
Date d'inscription : 08/02/2011

Revenir en haut Aller en bas

Re: misere !

Message par Kinder le Mar 8 Jan 2013 - 23:04

Bon bah j'ai remis le bios par defaut, j'avais la ram parametré en 1800 alors que je suis en 1866 et remis les 2 ram et magie !!!
avatar
Kinder
Staff Graphisme
Staff Graphisme

Nombre de messages : 1118
Age : 32
Localisation : Dans la boite jaune
Date d'inscription : 08/02/2011

Revenir en haut Aller en bas

Re: misere !

Message par admin4 le Mer 9 Jan 2013 - 13:33

noox a écrit:
Il n'y a pas de mise à jour automatique pour le BIOS via W7
Oui ok, Wink mais je parlais pas du bios de la cm, je parlais d'un driver style realteck (carte son) ou autre , moi , mon scaner et l'imprimante c'est w7 qui met les drivers, il me propose une mise a jours pour l'imprimant et le scanner .
Après son souci vient peut êtres d'autres part ...

admin4
général
général

Nombre de messages : 1774
Age : 66
Date d'inscription : 03/09/2011

Revenir en haut Aller en bas

Re: misere !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum