V.E.C
Bienvenue sur le fofo de la Team VEC!

VALEURS VEC

HStory movie
Derniers sujets
» Présentation Joueurs
Mar 2 Aoû 2016 - 18:35 par JojoLaFrite

» Plantage CSGO au changement de map
Lun 18 Juil 2016 - 17:47 par McPunch7

» Règle du serveur
Mer 27 Avr 2016 - 19:22 par GR€G 1977

» reanimation PC portable
Mer 2 Mar 2016 - 17:26 par capitaine kerk

» Server check
Ven 21 Aoû 2015 - 19:04 par silas

» Mise à jour du plugin de rush
Mar 4 Aoû 2015 - 13:42 par Patt

» MISE A JOUR DU SERVEUR
Ven 10 Juil 2015 - 17:25 par Patt

» Ordre du chef
Ven 19 Juin 2015 - 14:43 par Patt

» panne serveur
Jeu 28 Mai 2015 - 17:12 par silas

» Mises à jour Serveur de jeu
Lun 4 Mai 2015 - 15:57 par Cobra

Connexion

Récupérer mon mot de passe


Pb carte graphique ?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb carte graphique ?

Message par Avo le Ven 11 Mai 2012 - 15:55

Mon cousin a un souci avec un pc, l’écran qui devient noir et ensuite une info bulle de Windows qui me dit « le pilote l’affichage Nvidia Windows Kernel mode driver ne répondait plus et a été récupéré ». Soit au repos avec le bureau soit pendant les jeux. Et en allant dans le journal d’évènement j’ai 3 lignes a chaque fois

« une demande de désactivation du gestionnaire de fenêtrage a été effectuée par le processus (4) »
« le gestionnaire de fenêtrage n’a pas pu démarrer , car la composition du bureau a été désactivée par une application en cours d’exécution »

Source « desktop Windows manager » pour les deux

Ou le gestionnaire de fenêtrage s’est fermé avec le code 0x40010004

Puis une entrée windows error reporting

A avoir cherché sur le web, plein de monde a ce souci mais personne n’a de solution unique, ce qui marche chez l’un ne marchera pas chez l’autre.

Il a formaté Windows 7, effacé les disques avec killdisk, réinstallé le dernier bios de la carte mère, fait un memtest avec 0 erreur, désinstallé proprement les pilotes et remis les derniers. Rien y fait, même changer la pâte thermique de la carte graphique

DELL XPS 600 de fin 2005
Alim 650W
ASUS GTX570 direct Cu II

Si quelqu'un a une idée...
avatar
Avo
général
général

Nombre de messages : 2022
Age : 32
Localisation : 30
Date d'inscription : 07/04/2010

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par McClane le Sam 12 Mai 2012 - 11:17

A t'il essayer de revenir sur les anciens driver de la carte vidéo ce genre de chose marche de temps en temps il arrive des fois qu'il failles sauté une mise a jour pour éviter des soucis.
avatar
McClane
général
général

Nombre de messages : 784
Age : 40
Localisation : nancy
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Boulet le Sam 12 Mai 2012 - 11:46

Il a mis les derniers drivers certes, mais est-ce qu'ils sont bien certifiés WHQL ??

Mis à part ça, le PC est archi vieux, et mettre un carte comme ça dessus ....
Les drivers chipset sont-ils à jour ?
avatar
Boulet
général
général

Nombre de messages : 2397
Age : 26
Date d'inscription : 14/01/2008

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par bankai le Sam 12 Mai 2012 - 12:41

moi j’avais le même probleme Avo sur mon pc et je me suis rendu compte que c t le prémisse de l’enterrement de ma carte graphique donc a vérifier si sa carte ne chauffe pas trop et lui donner un coup de nettoyage en profondeur
avatar
bankai
colonel
colonel

Nombre de messages : 498
Age : 28
Localisation : Alfortville
Date d'inscription : 03/06/2009

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Avo le Sam 12 Mai 2012 - 13:09

Il a essayé de mettre ceux dispo sur le site d’ASUS. Même chose.

Ils sont bien certifiés WQHL

Oui les drivers chipset sont à jour

Il l'a passé hier pendant une heure sous OCCT la carte est montée à 89°C. avec les ventilos en automatique à 32%
avatar
Avo
général
général

Nombre de messages : 2022
Age : 32
Localisation : 30
Date d'inscription : 07/04/2010

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par bankai le Sam 12 Mai 2012 - 13:17

c chaud quand même pour une 570 de monté aussi haut moi la mienne j'ai une EVGA 570 que je viens d'acheter y a quelque semaine donc autant dire neuve elle est jamais monté a plus de 60° même en plein jeu
mon ancienne carte montais aussi dans c température
avatar
bankai
colonel
colonel

Nombre de messages : 498
Age : 28
Localisation : Alfortville
Date d'inscription : 03/06/2009

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Boulet le Sam 12 Mai 2012 - 13:25

Bankai, OCCT fait tourner ton matos à 100%, donc qu'il monte à 89° en 1h n'est pas surprenant, et un GPU supporte beaucoup plus qu'un CPU.

Moi je tourne avec une ATI, et dans les drivers j'ai une option qui me permet soit de contrôler les réglages avec le Catalyst Control Center, soit laisser l’application (Windows quand je ne fais rien, CS:S quand je joue, etc ...)contrôler les réglages. Regarde si t'as la même chose avec NVIDIA.
Dons mon cas, je laisse l'application contrôler les réglages de ma carte.
avatar
Boulet
général
général

Nombre de messages : 2397
Age : 26
Date d'inscription : 14/01/2008

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par bankai le Sam 12 Mai 2012 - 17:54

Tinkiete je connais OCCT boulet ,mais 89° degré c beaucoup quand même surtout pour cette carte graphique.
On vois que tu connais pas les nvidia mon pti boulet.
Après sur le logiciel de nvidia tu n'a pas la gestion des réglages de la carte graphique.

Avo les ventilos ,tu parle bien de ceux de la tour pas de la carte graphique on est d accord, car moi au début j'ai pris sa a la légère avec se problème la puis j'ai laisser coulé car sa me le fessait quelque fois .
A force sa me la fait de plus en plus et en dernier sa ma fait de jolie artefact de tous partout sur mon écran et carte graphique morte .
Quand j'ai démonté ma carte graphique j'ai vu qu’au niveau du dissipateur il y avait plein de poussière malgré les coup de bombe a air que je foutais.
Je c pas si ton cousin si connait ou pas en démontage de cg mais au moins faite lui un bon check up et faite un nouveau test OCCT.
avatar
bankai
colonel
colonel

Nombre de messages : 498
Age : 28
Localisation : Alfortville
Date d'inscription : 03/06/2009

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Boulet le Sam 12 Mai 2012 - 19:06

bankai a écrit:Tinkiete je connais OCCT boulet ,mais 89° degré c beaucoup quand même surtout pour cette carte graphique.
On vois que tu connais pas les nvidia mon pti boulet.
Après sur le logiciel de nvidia tu n'a pas la gestion des réglages de la carte graphique.

C'est vrai que ça chauffe absolument pas Wink
http://www.hardware.fr/articles/811-4/temperatures.html

Ok, la température ambiante est de 26°, mais faut pas exagérer !
Et la température dépend aussi de la ventilation du boitier, et aussi si c'est le design d'origine ou pas ...

Mais Avo, ton cousin possède cette carte depuis combien de temps ??
avatar
Boulet
général
général

Nombre de messages : 2397
Age : 26
Date d'inscription : 14/01/2008

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Avo le Sam 12 Mai 2012 - 21:07

Pour le PC il avait pris le haut de gamme de DELL à l’époque, et un 965EE à 3.7Ghz ajouté en 2008, le plus gros qu’on peut mettre. Pendant les jeux le processeur tourne à 55% environ. Il a changé la carte y'a un peu plus d'un an car elle était dépassée, mais sinon il tournait bien, et c’est apparemment des bons boitiers orientés Gamer et bien ventilés (Deux ventilos pour le processeur, un pour le système et un pour la CG avec un air duct qui fait aussi pour les HDD).
avatar
Avo
général
général

Nombre de messages : 2022
Age : 32
Localisation : 30
Date d'inscription : 07/04/2010

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Boulet le Sam 12 Mai 2012 - 21:10

Pour la chaleur, est-ce qu'il a bien refixé le ventirad ?? (Car des fois, une vis mal serré, et hop le contact est mal fais, et la chaleur est mal dissipée)

Quelle pâte thermique a-t-il utilisé ?? (Selon la marque l'efficacité n'est pas la même, idem s'il a mis trop de pâte thermique)
avatar
Boulet
général
général

Nombre de messages : 2397
Age : 26
Date d'inscription : 14/01/2008

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Tr@ŋSg€ŋίK le Lun 14 Mai 2012 - 17:19

Salut, tu devrait mettre les ventilots de la CG à fond car 32% c'est très peu, tu à peut être une sonde de défectueuse, et sont alimentation est elle encore bonne ?
Car des voltages qui ne sont plus stable créer des plantages similaires.
Avec Everest tu peut connaître test voltages, le plus important dois être (si je ne me trompe pas) 3.3v pour la CG, si tu à moins c'est pas très bon.

Pour les ventilots : NVIDIA Inspector
Pour les voltages : Everest
avatar
Tr@ŋSg€ŋίK
sergent
sergent

Nombre de messages : 59
Age : 39
Localisation : Bully les Mines (Pas de Calais)
Date d'inscription : 06/07/2010

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par GRINCHEUX le Mer 16 Mai 2012 - 5:27

Salut all
Au risque de paraître pour une brèle
La carte mère , c est toujours la mm ou pas?
Cela peut venir de la carte mère qui gere mal ,car trop ancienne pour une gtx 570
avatar
GRINCHEUX
Resp Com'
Resp Com'

Nombre de messages : 532
Age : 43
Localisation : torcy
Date d'inscription : 16/01/2009

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Fox-Charly le Mer 23 Mai 2012 - 23:20

Bonjour à tous, je me permets de répondre "en direct". Je suis donc celui qui a des souci avec sa CG... Merci Cousin d'avoir porté mon souci ici, et merci pour vos réponses.

Oui j'avais bien refixé le ventirad sur le PCB de la CG et j'ai mis de la Artic MX4 neuve. Mais rien de neuf...

J'avais aussi écrit a ASUS, voila l'intégralité du mail en dessous, j’ai essayé la carte sur le gros pc de mon frère qui est pratiquement le même que le mien. Même processeur, même carte mère, même alimentation, même boitier, un XPS 600 de DELL juste quelques mois seulement plus récent que le mien, et elle tourne bien. J'ai remis le bios a zéro comme Asus l'indique mais c'est pareil.

Je me demande si ça ne vient pas de l’alimentation qui est fatiguée sur le mien car au début la carte tournait très bien puis le problème n’apparaissait que de temps en temps puis de plus en plus souvent… La carte est alimentée par une broche 8 pins branchée sur les deux prises PCi Express de l'alimentation via un adaptateur et par une broche 6 pins branchée sur une prise Molex via un adaptateur.

Sur l’étiquette de l’alimentation il est écrit +5v 30A, +3.3v 25A, +5vfp 2A,-12v 0.5A, +12v_A 17.0A, +12v_b 17.0A, +12v_c 17.0A. Sur la boite de la carte graphique il est écrit alimentation de 600w minimum avec 42A sur le 12v. je ne sais pas trop à quoi ça correspond et si c’est bon… si les ampère s'ajoute ou non sur les "_A" _B et _C

Je ne sais plus quoi faire, je n’ai pas d’autre choix que de la vendre je crois, en espérant que le gars qui l’achètera n’aura pas de souci avec sinon je serai bon pour la reprendre… Mais bon sur celui de mon frère elle tourne alors...

Merci Tr@ŋSg€ŋίK pour les liens je vais essayer. Mais il me semble que Everest est payant et je ne sais pas si les test sont disponible en version d'essai.

Fox Charly.

Bonjour,

Nous vous remercions pour votre confiance et nous espérons que notre réponse répondra à vos attentes.

Essayez de réaliser un Clear CMOS aussi appelé Clear RTC qui consiste à remettre à zéro la mémoire du BIOS de la carte mère pour la réinitialiser.

Il s'agit généralement de bouger un jumper d'une position 1/2 à 2/3 pendant un bref laps de temps et de remettre en position d'origine mais il peut également s’agir d’un bouton situé sur le PCB, voir même au niveau de la plaque I/O en fonction du modèle de votre carte mère.

Nous vous invitons à vous référer au manuel de votre carte mère pour trouver le Clear CMOS/RTC sur votre carte mère.

Si cette procédure ne change rien, retirez la pile ronde de la carte mère, (alimentation du PC hors secteur), allumez l'alimentation et tentez donc de lancer la configuration sans la dite pile.

Si ça boot, éteignez l'ordinateur et remettez la pile. Si cela ne fonctionne toujours pas, remettez la pile et continuez la procédure de diagnostic.

Si cela ne se révèle toujours pas concluant, il faudrait alors effectuer des tests croisés avec d’autres composants (un autre processeur, mémoire, carte graphique et alimentation) chez des proches ou chez un assembleur.

Si tous les tests que vous avez effectués se révèlent infructueux, nous vous invitons alors à prendre contact avec votre revendeur ou grossiste, qui pourra tester votre matériel, et ainsi dans le cadre de la garantie l’envoyer en réparation.

La garantie des composants (cartes mères, cartes graphiques, cartes Audio …etc….) est assurée par le revendeur ou grossiste pour une durée de 3 ans, les barebones 2 ans, de même que les cartes audio. Nous vous invitons donc à le contacter afin de bénéficier d’un retour SAV.

Nous restons a votre entière disposition et nous vous invitons à reprendre contact avec nous par mail en cas de besoin.

Merci pour votre compréhension et bonne journée.

Anis

SAV Asus France
Hotline : 01 70 94 94 00
Fax : 01 49 32 96 99
www.asus.com


---------- Original Message ----------
From :
Sent : 5/14/2012 1:56:52 PM
To : "tsd@asus.com.tw"
Subject : Graphic Card ENGTX570 Series

[CASEID=WTM201205142156183288]

Apply date : 5/14/2012 1:56:18 PM(UTC Time)

[Informations contact]
*Nom :
*Adresse e-mail :
Numéro de téléphone :
Ville :
*Pays : France

[Informations produit]
*Type de Produit : Graphic Card
*Modèle : ENGTX570 Series
*Numéro de série :
Lieu d’achat :
*Date d’achat : 2011/4/6

[Information sur la Carte Mère]
*Marque de la Carte Mèr : DELL 0XH241 (XPS600
*Revision de la Carte Mère : A00
*Revision Bios de la Carte Mère : A11

[Information sur le Processeur]
*Marque du Processeur : Intel
*Type de Processeur : Pentium D 965EE
*Vitesse du Processeur : 3.7ghz

[Information sur la Mémoire]
*Marque de la Mémoire : Kingston
*Modèle de la Mémoire : DDR2 667mhz
*Capacité de la Mémoire : 6go

[Information sur le Disque Dur]
Marque du Disque Dur : 2x Western Digital
Modèle du Disque Dur : Vélociraptor 300go Raid 0
Capacité du Disque Dur : 2x 300go

[Information sur les cartes Additionelle]
Marque de la Carte Additionnelle : creative
Type de la Carte Additionnelle : Audio
Modèle de la Carte Additionnelle : Sound Blaster audigy 2ZS

*Système d’exploitation : Windows 7 64bit

[Description du problème]
Bonjour

Je vous écris car j'ai un souci avec ma carte graphique Asus GTX570 direct Cu II
achetée le 6 avril 2011

Très régulièrement j'ai l'écran qui devient noir pendant une seconde ou deux, les
ventilateurs de la CG accélèrent puis reviennent au repos et j'ai une info bulle de
Windows 7 64 bits qui me dit : Le pilote Nvidia Windows Kernel Mode Driver ne
répondait plus et a été récupéré.

J'ai aussi et à chaque fois, dans l'observateur d'évènement de Windows, trois entrées
dans la catégorie "application" :

Desktop Windows Manager : Une demande de désactivation du Gestionnaire de
fenêtrage a été effectuée par le Processus (4) (impossible de savoir qui est ce
processus)

Desktop Windows Manager : Le gestionnaire de fenêtrage n'a pas pu démarrer, car la
composition du Bureau a été désactivée par une application en cours d'exécution.

Windows Error Reporting.

Puis dans la catégorie Système j'ai à chaque fois une ligne "Avertissement, Le pilote
d'affichage nvlddmkm ne répondait plus.

Cela se produit très souvent.

J'ai essayé des tas de pilotes, des récents des anciens, de les désinstaller
proprement, une réinstallation de Windows 7 complète avec effacement des disques
dur avec un logiciel.

Rien y fait! J'ai cherché sur internet, beaucoup de monde ont ce problème mais les
solutions données marchent chez certains et mais pas chez les autres.

Ce problème survient soit pendant les jeux (NFS Hot Pursuit, Flight simulator X,
freeze, image qui devient verte, forme géométriques etc.) ou soit au repos avec le
bureau affiché (avec ensuite une partie du bureau qui clignote), aléatoire et plus
souvent après le démarrage de Windows 7

Je voudrais savoir si vous avez une solution, si ce problème est connu de vos
services, si cela vient de la Carte Graphique et si celle-ci est encore garantie ou non.

Problème énervant, je ne peux jouer à des jeux.

En attendant une réponse de votre part, je vous souhaite une bonne semaine et une
bonne fin de journée.

Cordialement

Pardon pour la longueur du message.

Cordialement

Fox-Charly
noobie
noobie

Nombre de messages : 10
Age : 34
Localisation : Ain
Date d'inscription : 13/05/2012

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Boulet le Jeu 24 Mai 2012 - 8:41

Woah, ça en fait du pavé Wink

Ton alim' est une combien de watts ?? De quelle marque ?? Quel est le modèle de ton alim' ??

Il y a des choses techniques sur les alim' qui peuvent faire qu'elle ne délivrera pas suffisamment de puissance. Mais ce serait trop chiant à expliquer via le forum.

Réponds à mes trois questions, et en fonction de ça, on pourra éventuellement avoir quelques idées du pourquoi du comment.

A+
Boulet
avatar
Boulet
général
général

Nombre de messages : 2397
Age : 26
Date d'inscription : 14/01/2008

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Fox-Charly le Jeu 24 Mai 2012 - 8:54

Salut

Oui désolé pour la longueur, pour un premier je fais fort!

Alors l'alim est une DELL model N650P-00 de 650Watts

voici une photo



merci pour ta réponse

FC

Fox-Charly
noobie
noobie

Nombre de messages : 10
Age : 34
Localisation : Ain
Date d'inscription : 13/05/2012

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Boulet le Jeu 24 Mai 2012 - 9:12

Ton adaptateur Molex vers PCI-E est comment ??

2 Molex => PCI-E ( http://www.materiel.net/cable-d-alimentation/adaptateur-molex-vers-pci-e-6-pins-21671.html )

ou
1 Molex => PCI-E


Une chose à savoir:
PCI-E 6 pins => Délivre 75 Watts
PCI-E 8 pins => Délivre 150 Watts

Alors que le Molex ne délivra pas réellement 75 Watts. C'est pour ça qu'il vaut mieux que l'adaptateur soit 2 Molex => PCI-E (Comme le premier lien que je t'ai montré).
Et faut que les deux prises Molex soit sur 2 rails différents, tu vois ce que c'est ??


Mais dans l'idéal, il vaudrait mieux avoir une alim' de marque reconnu (Genre: Antec, Corsair, Seasonic, Enermax). Si tu connais quelqu'un qui possède une alim de marque, essaye de lui emprunter pour essayer sur ton PC.
avatar
Boulet
général
général

Nombre de messages : 2397
Age : 26
Date d'inscription : 14/01/2008

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Fox-Charly le Jeu 24 Mai 2012 - 10:32

C'est un 1 Molex PCI E

Un rail si je me trompe pas c'est une "grappe" de cable qui part de l'alim où se trouve une ou plusieurs prises dessus.

avec l'alim j'ai une grosse prise pour la carte mère + une plus petite. deux prises PCI Express. une grappe Molex avec deux prises et deux grappes avec fiches sata pour alimenter les disques durs.

Je n'ai pas deux "grappes" molex mais une seul avec deux prises. une est pour la CG via l'adaptateur l'autre pour le lecteur de disque qui ne sert jamais.

Avec DELL on ne peut pas mettre de marques autres comme celle que tu as cité, c'est propriétaire. Sur le XPS 600 l'alim se situe sous le pc et elle fait toute la longueur. Se n'est pas un "cube" comme sur les autres PC.

Je ne pense pas qu'on peut mettre une autre alim, j'en ai bien une d'un vieux PC que j'avais du changer (une Foxtronn) car l'originale avec grillée mais elle ne fait que 350 W et je crois pas que ça ira. A moins de l'a brancher que sur une des fiches de la CG mais je ne sais pas si c'est pas dangereux de faire ça...

Sur le pc de mon frère qui est quasi identique au mien sauf les barrettes mémoire (Même CM, Processeur, Alimentation) j'avais branché pareil et elle avait l'air de tourner, j'avais pas pu la laisser trop longtemps.

Peut être que ça a fini par fatiguer l'alimentation sur le mien

Merci pour tes réponses.

Fox-Charly
noobie
noobie

Nombre de messages : 10
Age : 34
Localisation : Ain
Date d'inscription : 13/05/2012

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Boulet le Jeu 24 Mai 2012 - 12:18

Cube, pas cube, on s'en fiche. Ce qui compte c'est la norme format et donc l'emplacement des vis.

Je suppose que ton alim ressemble à ça:
http://www.impactcomputers.com/n650p-00-rev-03.html#

Et là c'est vrai que ça risque d'être chaud Wink
avatar
Boulet
général
général

Nombre de messages : 2397
Age : 26
Date d'inscription : 14/01/2008

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Fox-Charly le Jeu 24 Mai 2012 - 12:44

Oui c'est exactement celle là.

Fox-Charly
noobie
noobie

Nombre de messages : 10
Age : 34
Localisation : Ain
Date d'inscription : 13/05/2012

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Boulet le Jeu 24 Mai 2012 - 12:49

Ah oui, c'est con alors .....

Mais juste pour tester, de s'assurer que ce soit ça ou non, tu ne peux pas en récupérer sur le PC d'une de tes connaissances ?? Tu ne la fixe pas dans le boitier, tu le poses juste à coté le temps de vérifier.

C'est possible ?
avatar
Boulet
général
général

Nombre de messages : 2397
Age : 26
Date d'inscription : 14/01/2008

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Fox-Charly le Jeu 24 Mai 2012 - 12:55

Non... Mon frère a ramener son pc chez lui a 350kms d'ici, de plus je ne connais personne qui une alimentation a me prêter. La seule que j'ai est celle que j'avais acheté pour remplacer celle de mon vieux pc qui avait grillé mais elle ne fait que 350W.

Je suis un peu coincé...


Fox-Charly
noobie
noobie

Nombre de messages : 10
Age : 34
Localisation : Ain
Date d'inscription : 13/05/2012

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par silas le Ven 25 Mai 2012 - 23:02

QUESTION CON ???


a tu séparer les pins de t'a cg sur 2 faisceaux différent de manière a soulager un composant peut être vieillissant de t'on alim


"Un groupe de loups, c'est une horde. Un groupe de vaches, c'est un troupeau. Un groupe d'hommes, c'est souvent une bande de cons."
avatar
silas
Leader [V.E.C]
Leader [V.E.C]

Nombre de messages : 1822
Age : 45
Localisation : rennes 35
Date d'inscription : 19/01/2011

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Tr@ŋSg€ŋίK le Sam 26 Mai 2012 - 17:24

Tr@ŋSg€ŋίK a écrit:Salut, tu devrait mettre les ventilots de la CG à fond car 32% c'est très peu, tu à peut être une sonde de défectueuse, et sont alimentation est elle encore bonne ?
Car des voltages qui ne sont plus stable créer des plantages similaires.
Avec Everest tu peut connaître test voltages, le plus important dois être (si je ne me trompe pas) 3.3v pour la CG, si tu à moins c'est pas très b
on.

Pour les ventilots : NVIDIA Inspector
Pour les voltages : Everest

Et sinon tu à lu ?
Ou regarde dans ton bios pour les voltages "plus rapide et plus sur" et tu compare par téléphone avec celui de ton frère !!!
avatar
Tr@ŋSg€ŋίK
sergent
sergent

Nombre de messages : 59
Age : 39
Localisation : Bully les Mines (Pas de Calais)
Date d'inscription : 06/07/2010

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Fox-Charly le Mer 13 Juin 2012 - 16:50

Bonjour

pardon pour le moment de silence mais j'avais arrêté de m'arracher les cheveux et j'avais laissé le problème de coté...

Problème qui est toujours là et sans solution...

j'avais mesuré les tensions de l'alim avec un voltmètres pour le 12v, elles sont stable. (12.04v sur le PCIE, 11.97 sur le molex varie de 11.92 à 11.99)

Silas, la carte est alimentée par une prise 8 pins connectée a un adapateur, sur cette adaptateur les deux prises PCIE de l'alim y sont branchées. La prise 6 pins de la carte est branchée sur une prise Molex via un adapateur. Cette prise molex fait parti une "grappe" de deux prises l'autre alimente le lecteur DVD qui ne sert jamais. (j'ai essayé de le débranché c'est pareil).

Tr@ŋSg€ŋίK, les bios de DELL sont minimaliste il est pas possible de voir les tensions dans le bios...


Fox-Charly
noobie
noobie

Nombre de messages : 10
Age : 34
Localisation : Ain
Date d'inscription : 13/05/2012

Revenir en haut Aller en bas

Re: Pb carte graphique ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum